Subscribe and save with our all-new image subscriptions.

Learn more
Close

Bridge-Problem

Displaying 1 to 3 of 3 matches.
fotoclick
Member is a Bronze contributor and has 250 - 2,499 Photo downloadsExclusive
Posted Tue Feb 5, 2013 1:31PM

Hallo Leute,


Seit ich auf CS6 (CreativeCloud) gewechselt bin, stellt sich mir in der Bridge folgendes Problem:


ALLE meine Raw-Dateien auf meiner ganzen Festplatte, die ich noch gar nicht bearbeitet habe, sind mit dem runden Zeichen oben rechts versehen, das auf eine xmp-Datei hinweist. Vorher auf CS4 kam das erst, nachdem ich die Datei im Raw-Konverter auch bearbeitet habe.





 


Schliesse ich die Bridge und wechsle zu CS4 ist das Problem nicht (mehr) da.





 


Kennt sich da jemand aus? Habe ich in CS6 irgendeine Einstellung gemacht, die ich nicht hätte machen sollen?


Wäre super froh um Hilfe!


Danke schon mal im voraus!


Gruss janine
nilsz
Member is a Silver contributor and has 2,500 - 9,999 Photo downloads
Posted Wed Feb 6, 2013 1:33AM
Bridge CS6 hatte ein XMP Metadaten Problem, das eigentlich schon letztes Jahr mit einem Update behoben wurde.
Da Du ja in der Cloud bist - müsstest Du aber eigentlich immer auf den letzten Stand sein. Kannst ja mal gucken
ob es ein Update gibt ...  
fotoclick
Member is a Bronze contributor and has 250 - 2,499 Photo downloadsExclusive
Posted Wed Feb 6, 2013 2:40AM

Habe alle Updates gemacht.


Ich vermute habe im Raw-Konverter oder in den Voreinstellung irgendwas eingestellt, was ich nicht hätte machen sollen.


Nur weiss ich nicht wo das genau war.


Tja, danke trotzdem für den Tipp.


 
This thread has been locked.
Displaying 1 to 3 of 3 matches.
Not a member?Join
Cart (0)